Es gibt keine Beiträge in dieser Kategorie. Wenn Unterkategorien angezeigt werden, können diese aber Beiträge enthalten.

Unterkategorien

Module und Plugins ab Version 2.5

Alle hier aufgeführten Module und Plugins unterliegen der GNU General Public License Version 2 oder höher.
Ich programmiere auf Anfrage Module, Plugins und Templates.